2015/07/21

MS15-078 (3079904 or 3074667)

緊急のセキュリティ更新 MS15-078 (3079904、Windows 10 Build 10240 は 3074667) が Windows の広範囲のバージョンに配布されていますが、 2015 年 7 月 15 日にサポートが終了した Windows Server 2003 には更新が配布されていません。脆弱性の影響があるかどうかも公表されることはないでしょう。

マイクロソフト セキュリティ情報 MS15-078 - 緊急: Microsoft フォント ドライバーの脆弱性により、リモートでコードが実行される (3079904)
[URL]  https://technet.microsoft.com/library/security/MS15-078


Microsoft Update Catalog で検索(https://catalog.update.microsoft.com/v7/site/Search.aspx?q=3079904)すると、Windows XP Embedded が対象になっているので、Windows Server 2003 がこの脆弱性を抱えている可能性大です。もちろん、Windows XP も。

まだ移行していないけどどうすればいいの?って場合は、セキュリティ情報に回避策が書いてあるのでやってみたらどうでしょうか。この回避策が Windows Server 2003 や Windows XP に有効化どうかも分かりませんが...

0 件のコメント: